Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Cforce 450L duda luces

La marca francesa.
Mensaje
Autor
Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Cforce 450L duda luces

#1 Mensajepor Decorasa » 19 Jul 2018 14:33

Hola a todos. Me gustaría que alguien que tenga un cforce 450,me aclare una duda sobre las luces delanteras. Es lo siguiente, las luces diurnas al girar la llave (sin arrancar) están siempre encendidas. El interruptor de las luces en off. Esto es así?
Segunda duda más estraña, al arrancar se encienden solas las luces cortas, es así?
Gracias

Avatar de Usuario
concertoaav
Mensajes: 5
Registrado: 26 Mar 2018 15:50
Contactar:

Re: Cforce 450L duda luces

#2 Mensajepor concertoaav » 26 Jul 2018 17:23

Hola,estan así por que es obligatorio llevar encendidas las luces de cruce,cuando vas a arrancar se ponen las de posicion ,pero cuando arrancas el ATV se ponen las de cruce solas ,aunque tengas quitado las luces y así se quedan hasta que apagues el motor,por cierto revisa las por que la corta no alumbra nada ,esta muy levantadas y el faro izquierdo alumbra totalmente a la parte derecha que a veces te da la sensación de que se te ha fundido y la larga solo sirve para ver si hay alguna lechuza volando cerca de ti o como luces antiaéreas de lo levantadas que están.
Por cierto que tal va el cacharro?,se te ha caído ya algún tornillo, a mi dos de los difusores del tubo de escape jajajaja
Has calculado el consumo de gasolina? a ver si es el mío el que gasta como si no hubiera un mañana

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#3 Mensajepor Decorasa » 27 Jul 2018 13:45

Hola Concertoaav. Gracias por tu interés. Miraré lo que comentas de las luces mal graduadas. Tornillos no me consta haber perdido ninguno, no se el anterior propietario yo lo compré con 650 kilómetros. A favor de este cforce 400l te diré que anda más que el goes 600cc (625i)que también tengo. Si me gustaría que me comentaras si para poner en marcha el motor la palanca a de estar en neutral. Los demás atv que tuve( goes 520 y 625i) arrancaban en cualquier marcha, por su puesto apretando los frenos. Si quieres te doy o me das un teléfono y hablamos.
Gracias a todos y cualquier consulta sobre goes 520, 625 y ahora cforce 450 trataré de aportar lo que esté en mi mano.
Gracias Concertoaav. Saludos a todos desde Cantabria.

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#4 Mensajepor Decorasa » 28 Jul 2018 11:34

Se me paso lo que comentas del alto consumo. No e notado mas que en los otros atv, ten en cuenta que el uso en campo, montaña es muy alto y otra cosa, no te fies de lo que indica el panel, no es real.los afloradores del deposito no estan bien calibrados. Eso si lo note siempre en todos los goes y ahora también en cforce.
Saludos

Avatar de Usuario
Pakorro1430
Mensajes: 94
Registrado: 16 Jun 2012 17:06
Contactar:

Re: Cforce 450L duda luces

#5 Mensajepor Pakorro1430 » 03 Sep 2018 14:25

Decorasa escribió:Hola Concertoaav. Gracias por tu interés. Miraré lo que comentas de las luces mal graduadas. Tornillos no me consta haber perdido ninguno, no se el anterior propietario yo lo compré con 650 kilómetros. A favor de este cforce 400l te diré que anda más que el goes 600cc (625i)que también tengo. Si me gustaría que me comentaras si para poner en marcha el motor la palanca a de estar en neutral. Los demás atv que tuve( goes 520 y 625i) arrancaban en cualquier marcha, por su puesto apretando los frenos. Si quieres te doy o me das un teléfono y hablamos.
Gracias a todos y cualquier consulta sobre goes 520, 625 y ahora cforce 450 trataré de aportar lo que esté en mi mano.
Gracias Concertoaav. Saludos a todos desde Cantabria.


Hola. Puedes arrancar en cualquier marcha pero si no es neutro tienes que tener pisado el freno. Las luces es como comentáis. Es por normativa. Hace las luces de día con cruce y por eso no las puedes desconectar. En cuanto al consumo solo lo puedo comparar con mi Meko 400 4x4 permanente que es carburación. El cforce 450 hasta bastante más. También es cierto que da más potencia. Pero yo pensé que siendo el viejo carburación y este inyección gastaría incluso menos. Yo en general estoy contento con el, la única pega que le veo es que a veces con el atv parado al pasar de largas a cortas o a marcha atrás, la palanca no quiere salir o sale pero al meter la otra rasca.
Un saludo.

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#6 Mensajepor Decorasa » 03 Sep 2018 20:36

Hola. Bueno el tema de luces veo que es así. Pero el tema del arranque en el mio no arranca más que en punto muerto y arranca repito en punto muerto sin apretar los frenos. Con la palanca en otra posición, pisando frenos nada de nada.

Avatar de Usuario
Pakorro1430
Mensajes: 94
Registrado: 16 Jun 2012 17:06
Contactar:

Re: Cforce 450L duda luces

#7 Mensajepor Pakorro1430 » 03 Sep 2018 21:29

El mio si. Con el freno de pedal, con el de la maleta no. En su día me leí el manual y así lo ponía. Te lo dieron con el manual o no lo tienes?
Un saludo.

Avatar de Usuario
MV_gasofa
Mensajes: 9
Edad: 33
Registrado: 02 Ago 2018 16:02
Contactar:

Re: Cforce 450L duda luces

#8 Mensajepor MV_gasofa » 03 Sep 2018 21:48

Buenas. Os doy mi opinion segun mi experiencia con un 520. El tema de los tornillos del escape ya llevo 4. El tema de las luces a mi se m enciende diurna y cruce al poner contacto. Pero si no arranco se apaga cruce a los 10 15 segundos. Y nada mas tocar boton de arranque se vuelven a encender. Arranque solo en neutro. Y algo a tener en cuenta. Se me a oartido recientemente. (El viernes pasado jeje) el soporte derecho del filtro de aire. Es como un S metalica. Se partio por la doblez inferior. Me e fabricado una de mas grosor. Observarlo por que al partirse toca en la chapa anticalorica del escape y la jode toda.
usdo:
Siento el tocho...

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#9 Mensajepor Decorasa » 04 Sep 2018 14:33

Hola amigos. Pacorro 1430. Si tengo el manual y pone que arranca en cualquier marcha pisando frenos. Miraré este fin de haber si es que tiene algún interruptor en el pedal, aparte del de la luz de freno.
Mv gasolina, miraré lo que cuentas del soporte del filtro. Lo otro del goes 520 no se que tornillos del escape se te rompen, yo tuve dos 520 max y ahora un 625i y nada.
Por cierto, cualquier consulta que queráis hacerme aquí me tenéis es muy bueno echarnos una mano y no visitar el taller.

Avatar de Usuario
Pakorro1430
Mensajes: 94
Registrado: 16 Jun 2012 17:06
Contactar:

Re: Cforce 450L duda luces

#10 Mensajepor Pakorro1430 » 04 Sep 2018 17:11

A mi ya te digo con toda seguridad que me arranca en cualquier marcha si piso el freno y en punto muerto con o sin. En cuanto a la palanca selectora, a vosotros no os da guerra a veces al pasar de largas a cortas o al revés?

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#11 Mensajepor Decorasa » 04 Sep 2018 20:29

Te puedo contar que perfecta no va,de 10 vesces que la mueves no entra una o dos,aceleras u poco y ya entra. Es algo peor en el goes 520. En el 625i va perfecta.

Avatar de Usuario
MV_gasofa
Mensajes: 9
Edad: 33
Registrado: 02 Ago 2018 16:02
Contactar:

Re: Cforce 450L duda luces

#12 Mensajepor MV_gasofa » 04 Sep 2018 21:29

Buenas decorasa. El mio es un CF moto 520. Los tornillos a los que me refiero son de la chapa anticalorica que cubren el escape. Y el tema de las marchas el mío también venía fatal en la primera revisión lo ajustaron y poco a poco se ha ido suavizando pero hay veces que se agarra. Respecto al arranque en mi manual también pone que arranca en H R o P con freno pisado y no es así.

Avatar de Usuario
Pakorro1430
Mensajes: 94
Registrado: 16 Jun 2012 17:06
Contactar:

Re: Cforce 450L duda luces

#13 Mensajepor Pakorro1430 » 09 Sep 2018 16:16

Hola tíos. Os cuento lo de arrancar con la marcha metida. Hoy he ido a propósito a comprobarlo de nuevo. He puesto marcha atrás, he pisado el freno y no arrancaba. Convencido que lo comprobé en su día (aunque por costumbre siempre arranco en neutro) Volví a dar al arranque pero pisando el freno como si no hubiera un mañana.........Y arrancó. :contento:
Se ve que hay que pisar de verdad. Si queréis provad a ver.
Un saludo.

Avatar de Usuario
Decorasa
Mensajes: 23
Registrado: 22 Abr 2017 21:22
Contactar:

Re: Cforce 450L duda luces

#14 Mensajepor Decorasa » 09 Sep 2018 21:59

Hola a todos. Hoy comprobé lo que decía Pakorro de pisando fuerte los frenos se ponía en marcha en otra marcha aparte del neutral y el resultado es negativo. Miré si hay algún interruptor que se active al pisar pero nada. Yo creo que es la centralita la que no contempla otra opción que arrancar en neutral. Esto es una putada pues como todos sabemos, cuando paramos el motor en cuesta con la marcha metida, cuesta ponerla luego en neutra al estar los piñones en granados en tensión. Si alguien se Le ocurre algo que nos ilumine.


Volver a “GOES”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados