Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Panel de instrumentos no enciende GOES 625

La marca francesa.
Mensaje
Autor
Avatar de Usuario
JonAmad
Mensajes: 19
Edad: 40
Registrado: 27 Ago 2016 10:44
Contactar:

Panel de instrumentos no enciende GOES 625

#1 Mensajepor JonAmad » 18 Dic 2016 10:58

Hola a todos,

Ya sé que apenas he participado del foro y empiezo dando trabajo... lo siento por eso.

hace dos semanas aparqué el ATV y funcionaba normalmente, nada raro.
Ayer al girar la llave no ha encendido, ni el panel de instrumentos, ni luces nada, como muerto.
Cargo la bateria, confirmo que tiene carga y nada ocurre.
He mirado fusibles y nada...

Alguna idea? :(

Agradezco cualquier ayuda.

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30692
Edad: 50
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#2 Mensajepor SUSU » 18 Dic 2016 11:54

bienvenido, mira a ver si sin querer le has dado al botón de apago de emergencia que no es la primera vez que pasa, ya que si lo tienes pulsado pones la llave y no va nada :amigos:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
JonAmad
Mensajes: 19
Edad: 40
Registrado: 27 Ago 2016 10:44
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#3 Mensajepor JonAmad » 18 Dic 2016 11:56

pues seria genial si fuera asi de simple..

donde localiso ese boton?

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30692
Edad: 50
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#4 Mensajepor SUSU » 18 Dic 2016 12:08

suele ser rojo, a la izquierda donde la piña de intermitencia, luces, tiene un circulo con una aspa
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
JonAmad
Mensajes: 19
Edad: 40
Registrado: 27 Ago 2016 10:44
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#5 Mensajepor JonAmad » 18 Dic 2016 12:14

Nop... ese boton solo actua sobre el encendido del motor pero no sobre las luces o panel. Igualmante le he probado y no ha pasado nada.

:(

Ya la he desmontado y dejado a pelo para ver si hay algun cable roto o comido por alguna rata pero nada que yo haya visto... rmpiezo a pensar que poderia ser en la llave, pero no se como poderia probar, hacer un puente o algo asi. Pero como nunca lo hice...

Que curioso me resulta como es dificil encontrar informacion sobre reparaciones en el GOES 625i considerando que dicen que es el atv mas vendido en España y siempre dicen que hay que repararlo muy a menudo...

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30692
Edad: 50
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#6 Mensajepor SUSU » 18 Dic 2016 12:17

supongo que cada modelo es diferente, en el mío si esta clicado para abajo metes la llave y no funciona nada, pues a ver si hay suerte y das con el problema pronto, ya contaras :coffe:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
JonAmad
Mensajes: 19
Edad: 40
Registrado: 27 Ago 2016 10:44
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#7 Mensajepor JonAmad » 18 Dic 2016 12:40

Una rápida búsqueda por Youtube y hice el puente, impresionado con lo fácil que es encender una moto o quad sin llave...

Creo que será algo en la llave pues si que pude accionar el motor de arranque. Ahora voy mirar si puedo conectar las luces y demás electrónica sin la llave.

Así está la pobre ahora mismo.

(Y por más que busco sigo sin saber dónde está el famoso botón para ajustar el reloj)
Adjuntos
IMG_20161218_123144.jpg

Avatar de Usuario
JonAmad
Mensajes: 19
Edad: 40
Registrado: 27 Ago 2016 10:44
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#8 Mensajepor JonAmad » 18 Dic 2016 13:02

Ok, solo para informar.
Hice un puente para anular la llave y el ATV ha encendido y rodado normal, así que el problema está en la llave, mañana buscaré una nueva y listo.

Muchas gracias por la ayuda Susu!
Adjuntos
1482062485720-2040687436.jpg

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30692
Edad: 50
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Panel de instrumentos no enciende GOES 625

#9 Mensajepor SUSU » 19 Dic 2016 12:13

De nada, jolin si que sabes de chispas, yo los cables no es lo mío :amigos:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen


Volver a “GOES”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado