Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Problema con el Kymco Maxxer 300

Fiables y resistentes, los trataremos aquí.
Mensaje
Autor
Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Problema con el Kymco Maxxer 300

#1 Mensajepor peke » 17 Feb 2010 12:24

Hola compañeros, os expongo mi problema a ver si podéis ayudarme:

El otro día, saliendo de ruta por Berga, se salió la cadena, total, que consigo ponerla e intento seguir,... (hasta aquí bien)
Al intentar iniciar la marcha, el quad no responde, es decir, no va ni hacia alante ni hacia atrás.
Abrimos el quad y vimos que el disco expansible se había quedado abierto, por lo que lo volvimos a cerrar, con su correa correspondiente, y parecía que todo estaba bien.

Aún así, sigue sin funcionar, es decir, el piñón de ataque y el expansible de atrás parece que funcionan correctamente, pero parece ser que no transmiten las vueltas a los piñones (al otro lado), cadena, etc...

Hemos seguido investigando, pero sigo sin saber que puede ser.

Cualquier aportación os lo agradezco.
Si no me he explicado bien comentarlo e intentaré aclararlo.

Gracias a todos.

Avatar de Usuario
JAIMOTO
Mensajes: 2056
Edad: 47
Registrado: 01 Feb 2010 21:10
Ubicación: Sant andreu de la Barca-Santa Maria de Merles
Contactar:

Re: Problema con el Kymco Maxxer 300

#2 Mensajepor JAIMOTO » 18 Feb 2010 14:57

No conozco exactamente la transmisión del Kimco Maxer, pero suena a eje partido... :???:

Es una avería que sin estar delante es muy dificl diagnosticar. :cry:
Una multa es un impuesto por hacer las cosas mal. Un impuesto es una multa por hacer las cosas bien.

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#3 Mensajepor peke » 22 Feb 2010 15:28

Pues tenías razón, desmontamos todo, y finalmente encontramos el eje roto....

Gracias.

Avatar de Usuario
jorgito1965
Mensajes: 870
Edad: 52
Registrado: 01 Feb 2010 21:39
Ubicación: SANTA MARIA DE MERLES- SANT ANDREU DE LA BARCA
Contactar:

Re: Problema con el Kymco Maxxer 300

#4 Mensajepor jorgito1965 » 22 Feb 2010 16:16

jaimoto eres el p... amo :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Beber alcohol es malo, pero peor es el agua, que si no la bebes te mata.

Avatar de Usuario
121
Mensajes: 557
Edad: 46
Registrado: 01 Feb 2010 21:01
Ubicación: SANT JOAN DE VILATORRADA (MANRESA)
Contactar:

Re: Problema con el Kymco Maxxer 300

#5 Mensajepor 121 » 22 Feb 2010 20:22

JOD..ER QUE MALA SUERTE

peke PON ALGUNA FOTO .

JAIMOTO :clap: :clap: :clap:
Imagen

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#6 Mensajepor peke » 24 Feb 2010 18:26

ok, en cuanto suba este fin de semana os hago unas fotos para que lo veais

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#7 Mensajepor peke » 25 Feb 2010 15:52

El problema que tengo ahora es que no se la referencia de la pieza para poder pedir una nueva.
Alguno de vosotros sabéis como conseguirla??

Gracias.

Avatar de Usuario
tonil
Mensajes: 92
Edad: 38
Registrado: 03 Feb 2010 23:21
Ubicación: Vilafranca del Penedes
Contactar:

Re: Problema con el Kymco Maxxer 300

#8 Mensajepor tonil » 27 Feb 2010 11:12

Pregunta por aqui: http://kymco-es.com/manual-taller-maxxe ... -t161.html Es todo lo q he encontrado.
CON MOTO PARA ALIVIARME

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#9 Mensajepor peke » 28 Feb 2010 21:04

Gracias, pero este manual es el que tengo yo, pero no hay ninguna referencia.
De todos modos, este sábado he llevado la pieza y el manual que me has comentado al taller.

Gracias de todos modos.

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#10 Mensajepor peke » 02 Mar 2010 15:18

finalmente, les he llevado el libro y la pieza a la gente de Abrera Quads y si no pasa nada este fin de semana ya tengo curro para montar la pieza.


Gracias a todos !!!

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30778
Edad: 50
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Problema con el Kymco Maxxer 300

#11 Mensajepor SUSU » 02 Mar 2010 15:36

pues manos a la obra y a ponerse en ruta :grindance:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#12 Mensajepor peke » 03 Mar 2010 16:00

Y que lo digas !!! voy loco por montar en el quad XD !!

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#13 Mensajepor peke » 07 Abr 2010 18:09

Imagen

Avatar de Usuario
peke
Mensajes: 15
Edad: 7
Registrado: 16 Feb 2010 15:18
Ubicación: L'Hospitalet de Llobregat
Contactar:

Re: Problema con el Kymco Maxxer 300

#14 Mensajepor peke » 07 Abr 2010 18:10

Imagen


Volver a “KYMCO”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado