Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Problema al arrancar Yamaha Raptor 350 del 2005

El gran oso, tan fuerte como ligero.
Mensaje
Autor
Avatar de Usuario
rul3s
Mensajes: 14
Registrado: 12 Abr 2012 20:53
Contactar:

Problema al arrancar Yamaha Raptor 350 del 2005

#1 Mensajepor rul3s » 19 Abr 2012 18:10

Hola compañeros!!

Como bien comente por aquí (http://www.rutas-en-atv.es/viewtopic.php?f=3&t=4485) he empezado con esto de los quads y me he comprado un Raptor 350 de segunda mano.

Pues bien, aveces, en frio, al arrancar se paraba y tenia que volver a darle, nada importante, pero ayer por la tarde cuando sali del trabajo y lo coji, nada, no habia manera de arrancarlo...

Arrancaba, pero a los 2-3 segundos se paraba, entonces si volvia a intentar arrancar no habia manera, se oia el motor de arranque que funcionaba, incluso se movia un poco el quad, pero no habia manera de que arrancara. Lo dejo reposar un minuto, y vuelve a arrancar, esta vez acelero un poco, pero se vuelve a parar, y lo mismo, no hay manera de arrancar otra vez, lo vuelvo a dejar reposar un poco, y vuelve a arrancar.

Hasta que al final conseguí que arrancara y se quedara encendido, entonces me fui con el. Una vez un poco caliente probe a apagarlo y encenderlo, y funcionaba perfectamente.

Hoy, lo he vuelto a coger por la mañana en frio y exactamente lo mismo que ayer.

Cosas que YA he probado:

- He limpiado el filtro del aire asegurandome que quedara seco antes de volver a ponerlo, ningun resultado.
- He subido las rpm del ralenti, tampoco.
- He cambiado la Bujia por otra nueva, tampoco.

Así que os pido consejo sobre si creeis que es algo grave o no, lo próximo que quería probar era llevar a que le hagan una carburación, a ver que pasa, pero antes de nada os consulto a vosotros.

Un saludo y gracias por vuestra atencion!! :thanks:

Avatar de Usuario
rul3s
Mensajes: 14
Registrado: 12 Abr 2012 20:53
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#2 Mensajepor rul3s » 21 Abr 2012 16:13

Compañeros... de verdad que nadie puede darme algun consejo?

Hoy he provado otra vez y nada, no arranca ni cuesta abajo... lo he conectado al coche y el motor gira, sale aire del tubo pero no arranca... quizas se haya embozado la entrada de combustible??

Avatar de Usuario
rul3s
Mensajes: 14
Registrado: 12 Abr 2012 20:53
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#3 Mensajepor rul3s » 10 May 2012 16:07

Comentar que finalmente empujando aveces consigo que encienda, que cuando enciende, luego va perfecto, hasta que lo vuelvo a dejar unas 8 - 10 horas parado que entonces volvemos a estar igual...
Lo lleve a un taller a que me hicieran una carburacion y un reglaje de valvulas, pero sigo igual...

Nadie tiene idea de que puede ser?

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30927
Edad: 51
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#4 Mensajepor SUSU » 10 May 2012 17:32

pues a ver si tienes suerte, por que cuando se entra en talleres y no se da con la solucion es una ruina :coffe:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
Txemax
Mensajes: 707
Edad: 56
Registrado: 20 Jul 2010 10:56
Ubicación: Sant Joan de Vilatorrada (Barna)
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#5 Mensajepor Txemax » 11 May 2012 08:58

Buenas,
Yo no entiendo de Yamahas, pero por lo que comentas tiene pinta de ser algo del starter.
Comprueba que abre y cierra bien...o que no se abra/cierre él solo al poner en marcha el quad.
También podrías comprobar que el filtro de aire esté bien limpio y bien colocado en su sitio, no vayas a tener algún problema por ahí...aunque creo que entonces también te daría problemas en caliente igual.
¿A que taller lo llevaste? fue a un conce de Yamaha?

Espero que puedas solucionarlo...
Salut!

Avatar de Usuario
kingAngel
Mensajes: 129
Registrado: 27 Jul 2010 15:20
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#6 Mensajepor kingAngel » 13 May 2012 13:22

Yo me declinaria o por un problema de estarter, que no funciona bien en frio, ya que en caliente no te da problemas, aunque a las temperaturas que estamos tampoco debe ser algo normal.

O mas bien por un mal reglaje de valvulas o valvulas que por carbonilla no cierran bien.

Yo iria a que me comprueben que da los kilos exactos de compresion de motor y dependiendo de los que de buscar por un sitio o otro.

Avatar de Usuario
rul3s
Mensajes: 14
Registrado: 12 Abr 2012 20:53
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#7 Mensajepor rul3s » 17 May 2012 18:04

Bueno, lo siguiente que provare (llevo unos dias liadisimo.... :( ) sera cambiar la bobina de encendido (es lo mismo que el starter?), vamos, esta pieza.

Imagen

Yo creo que cuando no arranca es porque no da chispa, y es por culpa de esta pieza, la cambiare con la del raptor de mi hermano cuando no arranca y a ver que hace, ya os comentare!!

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30927
Edad: 51
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#8 Mensajepor SUSU » 17 May 2012 18:59

para saber si hace chispa quitas la bujia y sin sacarla de la pipa pones la parte roscada de la bujia contra el bloque de motor y das para arrancar y asi veras si da chispazos la bujia y llega corriente, no se si ya lo sabias.
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
xquad
Mensajes: 167
Edad: 38
Registrado: 18 Nov 2010 22:43
Ubicación: Bellcaire D´Urgell
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#9 Mensajepor xquad » 14 Jun 2012 00:28

Hola! 2 cosas, despues de limpiar el filtro de aire con que aceide lo has untado? En spray ? Has controlado el consumo de aceite? Bujia y reglaje esta echo? Saludos!

Avatar de Usuario
rul3s
Mensajes: 14
Registrado: 12 Abr 2012 20:53
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#10 Mensajepor rul3s » 14 Jun 2012 01:54

Bueno, me alegro informaros de que ya esta solucionado, al final pedi por internet el stator despues de leerlo por unos foros guiris (80€ me costo enviado desde EEUU) y lo cambiamos nosotros mismos, no fue muy dificil tampoco.

Imagen

Parece que ahora arranca de maravilla!!

Un saludo!

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30927
Edad: 51
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#11 Mensajepor SUSU » 14 Jun 2012 01:56

jolin menudo artista :clap: :clap: :clap:
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
TONINOTERUEL
Colaboro en el mantenimiento del foro.
Mensajes: 6762
Edad: 34
Registrado: 17 Abr 2010 17:48
Ubicación: TERUEL
Contactar:

Re: Problema al arrancar Yamaha Raptor 350 del 2005

#12 Mensajepor TONINOTERUEL » 14 Jun 2012 09:44

Ole si señor!! un manitas estas hecho. Me alegro que hayas podido solucionar el problemilla del arraque.

Saludos!!!


Volver a “YAMAHA”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado