Rutas en Atv es el Foro REY del ATV UTV en todo el territorio Español y Marruecos
www.rutas-en-atv.es       www.rutas-en-atv.com

Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

La estrella polar te guiará para conocer todo sobre la marca.
Mensaje
Autor
Avatar de Usuario
TONINOTERUEL
Colaboro en el mantenimiento del foro.
Mensajes: 6762
Edad: 33
Registrado: 17 Abr 2010 17:48
Ubicación: TERUEL
Contactar:

Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#1 Mensajepor TONINOTERUEL » 02 Nov 2012 23:22

Buenas a todos!!! Esta mañana apunto de acabar una ruta se me ha roto la correa del variador y esta tarde cuando la he cambiado y he puesto otra nueva he probado el quad con la desagradable sorpresa de que hace un CHIRRIDO el variador o la correa (no se lo que es exactamente) al acelerar marcha alante muy fuerte y desagradable. Decir que en punto muerto y al acelerar no hace ningun ruido extraño.

Sabriais decirme como solucionar este problema o si a alguien le ha pasado como lo soluciono.

Saludos!!!

Avatar de Usuario
Pablokan
Mensajes: 1026
Registrado: 26 Nov 2010 20:12
Ubicación: Olivella ( Barcelona)
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#2 Mensajepor Pablokan » 03 Nov 2012 19:52

Le pusiste una original o una generalista?
SALU2, PABLOKAN

Avatar de Usuario
TONINOTERUEL
Colaboro en el mantenimiento del foro.
Mensajes: 6762
Edad: 33
Registrado: 17 Abr 2010 17:48
Ubicación: TERUEL
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#3 Mensajepor TONINOTERUEL » 03 Nov 2012 20:23

una para polaris pero no oficial.

Avatar de Usuario
Pablokan
Mensajes: 1026
Registrado: 26 Nov 2010 20:12
Ubicación: Olivella ( Barcelona)
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#4 Mensajepor Pablokan » 04 Nov 2012 11:43

Pues a mí me pasó lo mismo en el scrambler y resulta que había varias referencias hasta que dí con la correcta, en el taller pidieron tres referencias hasta que la acertamos.

Saludos, Pablokan.
SALU2, PABLOKAN

Avatar de Usuario
SUSU
Colaboro en el mantenimiento del foro.
Mensajes: 30818
Edad: 51
Registrado: 30 Ene 2010 18:46
Ubicación: Sant Boi de Llobregat, Barcelona.
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#5 Mensajepor SUSU » 04 Nov 2012 11:48

jolin, pues si hay que ir probando correas, como que no son baratas vamos, porque son muy pocos km digo yo para que rompa tan pronto.
Equipo de Rutas en Atv. Ayuda en el foro: SUSU@rutas-en-atv.es
Imagen

Avatar de Usuario
Pablokan
Mensajes: 1026
Registrado: 26 Nov 2010 20:12
Ubicación: Olivella ( Barcelona)
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#6 Mensajepor Pablokan » 04 Nov 2012 21:02

Por la diferencia de precio es mejor poner la original, en el caso del scrambler la de polaris costaba € 130 y la paralela € 102, asi que solo puse la paralela una vez.

Salu2, Pablokan.
SALU2, PABLOKAN

Avatar de Usuario
TONINOTERUEL
Colaboro en el mantenimiento del foro.
Mensajes: 6762
Edad: 33
Registrado: 17 Abr 2010 17:48
Ubicación: TERUEL
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#7 Mensajepor TONINOTERUEL » 04 Nov 2012 21:10

Buenos pues acabo de llegar de probar el quad en un recorrido de poco mas de 5 km y el chirrido a medida q iba pasando el tiempo ha ido desapareciendo hasta q ha dejado de existir jeje!!! cosa mas curiosa en la vida.

yo desde mi inexperiencia creo q puede haber sido el tiempo q le ha costado a la correa adaptarse al variador xq tanto de fuerza como de velocidad el quad ha funcionado correctament. Es posible que haya sido esta causa?

saludos!!!

Avatar de Usuario
King
Mensajes: 539
Registrado: 23 Feb 2010 16:30
Ubicación: Sant Vicenç de Castellet (Barcelona)
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#8 Mensajepor King » 04 Nov 2012 22:55

TONINOTERUEL escribió:Buenos pues acabo de llegar de probar el quad en un recorrido de poco mas de 5 km y el chirrido a medida q iba pasando el tiempo ha ido desapareciendo hasta q ha dejado de existir jeje!!! cosa mas curiosa en la vida.

yo desde mi inexperiencia creo q puede haber sido el tiempo q le ha costado a la correa adaptarse al variador xq tanto de fuerza como de velocidad el quad ha funcionado correctament. Es posible que haya sido esta causa?

saludos!!!


Hola Tonino, seguro que es justo lo que comentas, a mi me pasó lo mismo. Me la cambiaron en el concesionario oficial a los 16000 Km y me pusieron una correa original Canam. En la primera salida me pasó lo que cuentas y lo llevé al taller para que lo miraran. quitaron la correa delante mio y pudimos observar una pequeña "rebaba" de goma que es la que rozaba con el plato del variador y producia este ruido molesto que comentas. Por desgracia a mi me duró un par o tres de salidas el ruidito de la leche!! :mat: :mat: . Al final, tal y como tu cuentas, empezó a desaparecer el ruido hasta hacerlo por completo. Ahora ya llevo 24000 Km y perfecto :thumbup: :thumbup: . Saludos

Avatar de Usuario
TONINOTERUEL
Colaboro en el mantenimiento del foro.
Mensajes: 6762
Edad: 33
Registrado: 17 Abr 2010 17:48
Ubicación: TERUEL
Contactar:

Re: Chirrio en la correa del variador SPORTSMAN 800 TWIN EFI

#9 Mensajepor TONINOTERUEL » 05 Nov 2012 18:13

King escribió:
TONINOTERUEL escribió:Buenos pues acabo de llegar de probar el quad en un recorrido de poco mas de 5 km y el chirrido a medida q iba pasando el tiempo ha ido desapareciendo hasta q ha dejado de existir jeje!!! cosa mas curiosa en la vida.

yo desde mi inexperiencia creo q puede haber sido el tiempo q le ha costado a la correa adaptarse al variador xq tanto de fuerza como de velocidad el quad ha funcionado correctament. Es posible que haya sido esta causa?

saludos!!!


Hola Tonino, seguro que es justo lo que comentas, a mi me pasó lo mismo. Me la cambiaron en el concesionario oficial a los 16000 Km y me pusieron una correa original Canam. En la primera salida me pasó lo que cuentas y lo llevé al taller para que lo miraran. quitaron la correa delante mio y pudimos observar una pequeña "rebaba" de goma que es la que rozaba con el plato del variador y producia este ruido molesto que comentas. Por desgracia a mi me duró un par o tres de salidas el ruidito de la leche!! :mat: :mat: . Al final, tal y como tu cuentas, empezó a desaparecer el ruido hasta hacerlo por completo. Ahora ya llevo 24000 Km y perfecto :thumbup: :thumbup: . Saludos


King gracias por el comentario me tranquilizas al decirme eso ya estaba yo todo preocupado.

Saludos!!!!


Volver a “POLARIS”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado